<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ru-RU"> <!--<![endif]-->
<head>
	<meta name="google-site-verification" content="hzBnPz2QXmpHIObwJTmGElj-mkQrn5RCK14RqdXGuRg" />
    <title>Монтаж и ремонт кровли: материалы и этапы работ | Дом-геленджик.рф</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://xn----ftbbceaiqsfhrg.xn--p1ai/xmlrpc.php" />
    <meta property="og:image" content="http://xn----ftbbceaiqsfhrg.xn--p1ai/wp-content/uploads/546_original.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Дом-геленджик.рф &raquo; Лента" href="http://xn----ftbbceaiqsfhrg.xn--p1ai/feed/" />
<link rel="alternate" type="application/rss+xml" title="Дом-геленджик.рф &raquo; Лента комментариев" href="http://xn----ftbbceaiqsfhrg.xn--p1ai/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Дом-геленджик.рф &raquo; Лента комментариев к &laquo;Монтаж и ремонт кровли: материалы и этапы работ&raquo;" href="http://xn----ftbbceaiqsfhrg.xn--p1ai/2019/07/18/%d0%bc%d0%be%d0%bd%d1%82%d0%b0%d0%b6-%d0%b8-%d1%80%d0%b5%d0%bc%d0%be%d0%bd%d1%82-%d0%ba%d1%80%d0%be%d0%b2%d0%bb%d0%b8-%d0%bc%d0%b0%d1%82%d0%b5%d1%80%d0%b8%d0%b0%d0%bb%d1%8b-%d0%b8-%d1%8d%d1%82%d0%b0/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/xn----ftbbceaiqsfhrg.xn--p1ai\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://xn----ftbbceaiqsfhrg.xn--p1ai/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://xn----ftbbceaiqsfhrg.xn--p1ai/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c05702a41ebbb3f5c0473f6df376a5d3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Work+Sans%3A400%2C700%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://xn----ftbbceaiqsfhrg.xn--p1ai/wp-content/themes/Newspaper/style.css?ver=9.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://xn----ftbbceaiqsfhrg.xn--p1ai/wp-content/themes/Newspaper/includes/demos/animals/demo_style.css?ver=9.2' type='text/css' media='all' />
<script type='text/javascript' src='http://xn----ftbbceaiqsfhrg.xn--p1ai/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://xn----ftbbceaiqsfhrg.xn--p1ai/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://xn----ftbbceaiqsfhrg.xn--p1ai/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://xn----ftbbceaiqsfhrg.xn--p1ai/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://xn----ftbbceaiqsfhrg.xn--p1ai/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ТОП-5 мощных свойств мелатонина против рака' href='http://xn----ftbbceaiqsfhrg.xn--p1ai/2019/07/18/top-5-moshnyh-svoistv-melatonina-protiv-raka/' />
<link rel='next' title='CNN: США проигрывают космическую гонку' href='http://xn----ftbbceaiqsfhrg.xn--p1ai/2019/07/18/cnn-ssha-proigryvaut-kosmicheskyu-gonky/' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel="canonical" href="http://xn----ftbbceaiqsfhrg.xn--p1ai/2019/07/18/%d0%bc%d0%be%d0%bd%d1%82%d0%b0%d0%b6-%d0%b8-%d1%80%d0%b5%d0%bc%d0%be%d0%bd%d1%82-%d0%ba%d1%80%d0%be%d0%b2%d0%bb%d0%b8-%d0%bc%d0%b0%d1%82%d0%b5%d1%80%d0%b8%d0%b0%d0%bb%d1%8b-%d0%b8-%d1%8d%d1%82%d0%b0/" />
<link rel='shortlink' href='http://xn----ftbbceaiqsfhrg.xn--p1ai/?p=172446' />
<link rel="alternate" type="application/json+oembed" href="http://xn----ftbbceaiqsfhrg.xn--p1ai/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fxn----ftbbceaiqsfhrg.xn--p1ai%2F2019%2F07%2F18%2F%25d0%25bc%25d0%25be%25d0%25bd%25d1%2582%25d0%25b0%25d0%25b6-%25d0%25b8-%25d1%2580%25d0%25b5%25d0%25bc%25d0%25be%25d0%25bd%25d1%2582-%25d0%25ba%25d1%2580%25d0%25be%25d0%25b2%25d0%25bb%25d0%25b8-%25d0%25bc%25d0%25b0%25d1%2582%25d0%25b5%25d1%2580%25d0%25b8%25d0%25b0%25d0%25bb%25d1%258b-%25d0%25b8-%25d1%258d%25d1%2582%25d0%25b0%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://xn----ftbbceaiqsfhrg.xn--p1ai/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fxn----ftbbceaiqsfhrg.xn--p1ai%2F2019%2F07%2F18%2F%25d0%25bc%25d0%25be%25d0%25bd%25d1%2582%25d0%25b0%25d0%25b6-%25d0%25b8-%25d1%2580%25d0%25b5%25d0%25bc%25d0%25be%25d0%25bd%25d1%2582-%25d0%25ba%25d1%2580%25d0%25be%25d0%25b2%25d0%25bb%25d0%25b8-%25d0%25bc%25d0%25b0%25d1%2582%25d0%25b5%25d1%2580%25d0%25b8%25d0%25b0%25d0%25bb%25d1%258b-%25d0%25b8-%25d1%258d%25d1%2582%25d0%25b0%2F&#038;format=xml" />
			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/xn----ftbbceaiqsfhrg.xn--p1ai\/wp-admin\/","wpRestNonce":"dba1e139b4","wpRestUrl":"http:\/\/xn----ftbbceaiqsfhrg.xn--p1ai\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "http://xn----ftbbceaiqsfhrg.xn--p1ai/",
                    "name": "Домой"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://xn----ftbbceaiqsfhrg.xn--p1ai/category/podrobnosti/",
                    "name": "Подробности"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://xn----ftbbceaiqsfhrg.xn--p1ai/category/podrobnosti/eksperty/",
                    "name": "Эксперты"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://xn----ftbbceaiqsfhrg.xn--p1ai/2019/07/18/%d0%bc%d0%be%d0%bd%d1%82%d0%b0%d0%b6-%d0%b8-%d1%80%d0%b5%d0%bc%d0%be%d0%bd%d1%82-%d0%ba%d1%80%d0%be%d0%b2%d0%bb%d0%b8-%d0%bc%d0%b0%d1%82%d0%b5%d1%80%d0%b8%d0%b0%d0%bb%d1%8b-%d0%b8-%d1%8d%d1%82%d0%b0/",
                    "name": "Монтаж и ремонт кровли: материалы и этапы работ"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #68c62d;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #68c62d;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #68c62d;
                }
                .tdm-btn-style1 {
					background-color: #68c62d;
				}
				.tdm-btn-style2:before {
				    border-color: #68c62d;
				}
				.tdm-btn-style2 {
				    color: #68c62d;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #68c62d;
                    -moz-box-shadow: 0 2px 16px #68c62d;
                    box-shadow: 0 2px 16px #68c62d;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #68c62d;
                    -moz-box-shadow: 0 4px 26px #68c62d;
                    box-shadow: 0 4px 26px #68c62d;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-172446 single-format-standard ------ global-block-template-1 td-animals td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-magazine-container"><ul id="menu-magazine" class="td-mobile-main-menu"><li id="menu-item-2143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-2143"><a href="http://xn----ftbbceaiqsfhrg.xn--p1ai">Главная</a></li>
<li id="menu-item-2145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2145"><a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/category/obshchestvo/">Общество</a></li>
<li id="menu-item-2146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2146"><a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/category/vse-novosti/ekonomika/">Экономика</a></li>
<li id="menu-item-2149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2149"><a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/category/vse-novosti/sport/">Авто и Спорт</a></li>
<li id="menu-item-2148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2148"><a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/category/vse-novosti/kultura/">Культура и здоровье</a></li>
<li id="menu-item-2150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2150"><a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/category/vse-novosti/proisshestviya/">Происшествия</a></li>
<li id="menu-item-2157" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2157"><a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/2010/12/01/pogoda/">Погода</a></li>
<li id="menu-item-2171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2171"><a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/category/ekstrennye-soobshcheniya/">Экстренные сообщения</a></li>
<li id="menu-item-2172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2172"><a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/category/vse-novosti/dom-dacha/">Дом и Дача</a></li>
<li id="menu-item-2152" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-2152"><a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/category/podrobnosti/">Подробности<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-2153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2153"><a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/category/podrobnosti/tendentsii/">Тенденции</a></li>
	<li id="menu-item-2154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2154"><a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/category/podrobnosti/intervyu/">Интервью</a></li>
	<li id="menu-item-2155" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2155"><a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/category/podrobnosti/eksperty/">Эксперты</a></li>
	<li id="menu-item-2156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2156"><a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/category/podrobnosti/kurortnosti/">Курортности</a></li>
	<li id="menu-item-2165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2165"><a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/category/podrobnosti/ot-pervogo-litsa/">От первого лица</a></li>
	<li id="menu-item-2170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2170"><a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/category/podrobnosti/anonsy/">Анонсы</a></li>
</ul>
</li>
<li id="menu-item-97959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-97959"><a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/category/vse-novosti/">Новости<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-97960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97960"><a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/category/vse-novosti/turizm-i-otdykh/">Туризм и отдых</a></li>
	<li id="menu-item-97962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97962"><a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/category/vse-novosti/proisshestviya/">Происшествия</a></li>
	<li id="menu-item-97963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97963"><a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/category/vse-novosti/ekonomika/">Экономика</a></li>
	<li id="menu-item-97964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97964"><a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/category/vse-novosti/sport/">Авто и Спорт</a></li>
	<li id="menu-item-97965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97965"><a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/category/vse-novosti/kultura/">Культура и здоровье</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://xn----ftbbceaiqsfhrg.xn--p1ai/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Поиск</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Пятница, Июль 19, 2019
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://xn----ftbbceaiqsfhrg.xn--p1ai/">
                <img src="http://xn----ftbbceaiqsfhrg.xn--p1ai/wp-content/uploads/5551-1.png" alt=""/>
                <span class="td-visual-hidden">Дом-геленджик.рф</span>
            </a>
                    </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://xn----ftbbceaiqsfhrg.xn--p1ai/">
			<img src="http://xn----ftbbceaiqsfhrg.xn--p1ai/wp-content/uploads/55512-1.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://xn----ftbbceaiqsfhrg.xn--p1ai/">
			<img src="http://xn----ftbbceaiqsfhrg.xn--p1ai/wp-content/uploads/5551-1.png" alt=""/>
		</a>
	    </div>
    <div class="menu-magazine-container"><ul id="menu-magazine-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-2143"><a href="http://xn----ftbbceaiqsfhrg.xn--p1ai">Главная</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2145"><a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/category/obshchestvo/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2146"><a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/category/vse-novosti/ekonomika/">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2149"><a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/category/vse-novosti/sport/">Авто и Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2148"><a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/category/vse-novosti/kultura/">Культура и здоровье</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2150"><a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/category/vse-novosti/proisshestviya/">Происшествия</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-2157"><a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/2010/12/01/pogoda/">Погода</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2171"><a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/category/ekstrennye-soobshcheniya/">Экстренные сообщения</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2172"><a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/category/vse-novosti/dom-dacha/">Дом и Дача</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-2152"><a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/category/podrobnosti/">Подробности</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2153"><a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/category/podrobnosti/tendentsii/">Тенденции</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2154"><a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/category/podrobnosti/intervyu/">Интервью</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-2155"><a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/category/podrobnosti/eksperty/">Эксперты</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2156"><a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/category/podrobnosti/kurortnosti/">Курортности</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2165"><a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/category/podrobnosti/ot-pervogo-litsa/">От первого лица</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2170"><a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/category/podrobnosti/anonsy/">Анонсы</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-97959"><a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/category/vse-novosti/">Новости</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-97960"><a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/category/vse-novosti/turizm-i-otdykh/">Туризм и отдых</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-97962"><a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/category/vse-novosti/proisshestviya/">Происшествия</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-97963"><a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/category/vse-novosti/ekonomika/">Экономика</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-97964"><a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/category/vse-novosti/sport/">Авто и Спорт</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-97965"><a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/category/vse-novosti/kultura/">Культура и здоровье</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://xn----ftbbceaiqsfhrg.xn--p1ai/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Поиск" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://xn----ftbbceaiqsfhrg.xn--p1ai/">Домой</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Просмотреть все посты в Подробности" class="entry-crumb" href="http://xn----ftbbceaiqsfhrg.xn--p1ai/category/podrobnosti/">Подробности</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Просмотреть все посты в Эксперты" class="entry-crumb" href="http://xn----ftbbceaiqsfhrg.xn--p1ai/category/podrobnosti/eksperty/">Эксперты</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Монтаж и ремонт кровли: материалы и этапы работ</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-172446" class="post-172446 post type-post status-publish format-standard has-post-thumbnail hentry category-eksperty" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://xn----ftbbceaiqsfhrg.xn--p1ai/category/podrobnosti/">Подробности</a></li><li class="entry-category"><a  href="http://xn----ftbbceaiqsfhrg.xn--p1ai/category/podrobnosti/eksperty/">Эксперты</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Монтаж и ремонт кровли: материалы и этапы работ</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-07-18T22:27:33+00:00" >18.07.2019</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">

        
        <p><script id="24603715323456893">(function(e){var js=document.getElementById("24603715323456893"); var block=document.createElement("div"); block.id=parseInt(Math.random()*1e9).toString(16)+e; js.parentNode.insertBefore(block,js); if("undefined"===typeof window.loaded_blocks_directadvert){window.loaded_blocks_directadvert=[]; function n(){var e=window.loaded_blocks_directadvert.shift(); var t=e.adp_id; var r=e.div; var i=document.createElement("script"); i.async=true; i.charset="windows-1251"; i.src="//code.directadvert.ru/data/"+t+".js?async=1&div="+r+"&t="+Math.random(); var s=document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]; var o; s.appendChild(i); i.onload=function(){o=setInterval(function(){if(document.getElementById(r).innerHTML && window.loaded_blocks_directadvert.length){n(); clearInterval(o)}},50)}; i.onerror=function(){o=setInterval(function(){if(window.loaded_blocks_directadvert.length){n(); clearInterval(o)}},50)}; } setTimeout(n)}window.loaded_blocks_directadvert.push({adp_id: e,div: block.id})})(3456893)</script></p><p>Многие из представителей сильного пола задумываются хоть раз в жизни о собственном доме, где был бы тёплый семейный уголок. Однако часто руки не доходят и до половины того, что беспокоит. Течёт крыша, капает кран, полы скрипят и т.д. Сегодня мы поговорим именно о кровле, монтаже и ремонте: какие материалы используются повсеместно и этапы работ.</p>
<p>Крыша – это ваша защита от внешних воздействий окружающей среды, поэтому важно осуществить все действия правильно и самое главное выбрать материал. О монтаже рассказывают много ресурсов, так же в интернете достаточно фирм, предлагающих свои услуги вроде <a href="https://krovli-montazh.ru/">https://krovli-montazh.ru/</a>, но многие всё же полагаются на самостоятельность, что иногда приводит к печальным результатам.</p>
<p><img class=" wp-image-172447 aligncenter" src="http://xn----ftbbceaiqsfhrg.xn--p1ai/wp-content/uploads/546_original-300x200.jpg" alt="" width="395" height="263" srcset="http://xn----ftbbceaiqsfhrg.xn--p1ai/wp-content/uploads/546_original-300x200.jpg 300w, http://xn----ftbbceaiqsfhrg.xn--p1ai/wp-content/uploads/546_original-768x512.jpg 768w, http://xn----ftbbceaiqsfhrg.xn--p1ai/wp-content/uploads/546_original.jpg 1024w, http://xn----ftbbceaiqsfhrg.xn--p1ai/wp-content/uploads/546_original-696x464.jpg 696w, http://xn----ftbbceaiqsfhrg.xn--p1ai/wp-content/uploads/546_original-630x420.jpg 630w" sizes="(max-width: 395px) 100vw, 395px" /></p>
<p>Сначала стоит сказать о том, из чего состоит кровельная конструкция – это вентиляция, утеплитель, пароизоляция и гидроизоляция. Важно, чтобы при монтаже всё из перечисленного имелось, иначе вы рискуете выполнить работы не качественно.</p>
<p>Поговорим о технологии или этапах работ при монтаже кровли:</p>
<p>&#8212; монтаж стропильной системы;</p>
<p>&#8212; обустройство слоя пароизоляции;
<p>&#8212; укладка теплоизолирующих материалов;</p><p><script id="2140979033456894">(function(e){var js=document.getElementById("2140979033456894"); var block=document.createElement("div"); block.id=parseInt(Math.random()*1e9).toString(16)+e; js.parentNode.insertBefore(block,js); if("undefined"===typeof window.loaded_blocks_directadvert){window.loaded_blocks_directadvert=[]; function n(){var e=window.loaded_blocks_directadvert.shift(); var t=e.adp_id; var r=e.div; var i=document.createElement("script"); i.async=true; i.charset="windows-1251"; i.src="//code.directadvert.ru/data/"+t+".js?async=1&div="+r+"&t="+Math.random(); var s=document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]; var o; s.appendChild(i); i.onload=function(){o=setInterval(function(){if(document.getElementById(r).innerHTML && window.loaded_blocks_directadvert.length){n(); clearInterval(o)}},50)}; i.onerror=function(){o=setInterval(function(){if(window.loaded_blocks_directadvert.length){n(); clearInterval(o)}},50)}; } setTimeout(n)}window.loaded_blocks_directadvert.push({adp_id: e,div: block.id})})(3456894)</script></p></p>
<p>&#8212; монтаж слоя гидроизоляции;</p>
<p>&#8212; установка обрешетки и контробрешетки;</p>
<p>&#8212; монтаж кровельного материала (песчаная черепица, керамическая черепица, мягкая кровля, металлочерепица, шифер, профнастил, фальцевая кровля, медная кровля);</p>
<p>&#8212; доработки в виде установки карниза, конька или другого;</p>
<p>&#8212; установка вентиляционной системы в пространстве кровли;</p>
<p>&#8212; монтаж дополнительных элементов, позволяющих передвигаться по крыше;</p>
<p>&#8212; доработка свеса карниза;</p>
<p>&#8212; обустройство водосточных элементов.</p>
<p>Таким образом, отметим, что технологии монтажа кровли – это целый комплекс мероприятий, и важно учитывать тот факт, что любое отклонение от намеченных этапов грозит тем, что придётся срочно исправлять ситуацию или вовсе всё переделывать. «Каждый мужчина должен построить дом, посадить дерево и вырастить сына» &#8212; слышали такое выражении и не раз уже, не так ли? Но обязательно ли мужчине делать всё перечисленное, чтобы почувствовать себя главой семьи и мужественным защитником? Наверное, всё же мужчину делают сильным и отважным защитником и главным в семье не именно эти три составляющие, а больше его желания и стремления вообще сделать что-либо для родных, для своего дома.</p>
<p><script id="20765694653456895">(function(e){var js=document.getElementById("20765694653456895"); var block=document.createElement("div"); block.id=parseInt(Math.random()*1e9).toString(16)+e; js.parentNode.insertBefore(block,js); if("undefined"===typeof window.loaded_blocks_directadvert){window.loaded_blocks_directadvert=[]; function n(){var e=window.loaded_blocks_directadvert.shift(); var t=e.adp_id; var r=e.div; var i=document.createElement("script"); i.async=true; i.charset="windows-1251"; i.src="//code.directadvert.ru/data/"+t+".js?async=1&div="+r+"&t="+Math.random(); var s=document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]; var o; s.appendChild(i); i.onload=function(){o=setInterval(function(){if(document.getElementById(r).innerHTML && window.loaded_blocks_directadvert.length){n(); clearInterval(o)}},50)}; i.onerror=function(){o=setInterval(function(){if(window.loaded_blocks_directadvert.length){n(); clearInterval(o)}},50)}; } setTimeout(n)}window.loaded_blocks_directadvert.push({adp_id: e,div: block.id})})(3456895)</script></p>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Предыдущая статья</span><a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/2019/07/18/top-5-moshnyh-svoistv-melatonina-protiv-raka/">ТОП-5 мощных свойств мелатонина против рака</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Следующая статья</span><a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/2019/07/18/cnn-ssha-proigryvaut-kosmicheskyu-gonky/">CNN: США проигрывают космическую гонку</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/author/tanya/">Татьяна</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Татьяна"></span><meta itemprop="datePublished" content="2019-07-18T22:27:33+00:00"><meta itemprop="dateModified" content="2019-07-18T22:27:33+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://xn----ftbbceaiqsfhrg.xn--p1ai/2019/07/18/%d0%bc%d0%be%d0%bd%d1%82%d0%b0%d0%b6-%d0%b8-%d1%80%d0%b5%d0%bc%d0%be%d0%bd%d1%82-%d0%ba%d1%80%d0%be%d0%b2%d0%bb%d0%b8-%d0%bc%d0%b0%d1%82%d0%b5%d1%80%d0%b8%d0%b0%d0%bb%d1%8b-%d0%b8-%d1%8d%d1%82%d0%b0/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://xn----ftbbceaiqsfhrg.xn--p1ai/wp-content/uploads/5551-1.png"></span><meta itemprop="name" content="Дом-геленджик.рф"></span><meta itemprop="headline " content="Монтаж и ремонт кровли: материалы и этапы работ"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://xn----ftbbceaiqsfhrg.xn--p1ai/wp-content/uploads/546_original.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="683"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_2_5d30df3d32d59_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5d30df3d32d59" ><script>var block_td_uid_2_5d30df3d32d59 = new tdBlock();
block_td_uid_2_5d30df3d32d59.id = "td_uid_2_5d30df3d32d59";
block_td_uid_2_5d30df3d32d59.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_2_5d30df3d32d59_rand","td_column_number":3,"live_filter_cur_post_id":172446,"live_filter_cur_post_author":"508","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5d30df3d32d59_rand","tdc_css_class_style":"td_uid_2_5d30df3d32d59_rand_style"}';
block_td_uid_2_5d30df3d32d59.td_column_number = "3";
block_td_uid_2_5d30df3d32d59.block_type = "td_block_related_posts";
block_td_uid_2_5d30df3d32d59.post_count = "3";
block_td_uid_2_5d30df3d32d59.found_posts = "35";
block_td_uid_2_5d30df3d32d59.header_color = "";
block_td_uid_2_5d30df3d32d59.ajax_pagination_infinite_stop = "";
block_td_uid_2_5d30df3d32d59.max_num_pages = "12";
tdBlocksArray.push(block_td_uid_2_5d30df3d32d59);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_3_5d30df3d346d1" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5d30df3d32d59" href="#">СХОЖИЕ СТАТЬИ</a><a id="td_uid_4_5d30df3d3470f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5d30df3d32d59" href="#">БОЛЬШЕ ОТ АВТОРА</a></h4><div id=td_uid_2_5d30df3d32d59 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/2019/07/11/%d1%87%d1%82%d0%be-%d0%bd%d0%b5%d0%be%d0%b1%d1%85%d0%be%d0%b4%d0%b8%d0%bc%d0%be-%d1%83%d1%87%d0%b5%d1%81%d1%82%d1%8c-%d0%bf%d1%80%d0%b8-%d0%be%d1%80%d0%b3%d0%b0%d0%bd%d0%b8%d0%b7%d0%b0%d1%86%d0%b8/" rel="bookmark" class="td-image-wrap" title="Что необходимо учесть при организации похорон"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Что необходимо учесть при организации похорон" data-type="image_tag" data-img-url="http://xn----ftbbceaiqsfhrg.xn--p1ai/wp-content/uploads/f6a0787c156643ef743e6c8317b5c201_0x0w-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/category/podrobnosti/eksperty/" class="td-post-category">Эксперты</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/2019/07/11/%d1%87%d1%82%d0%be-%d0%bd%d0%b5%d0%be%d0%b1%d1%85%d0%be%d0%b4%d0%b8%d0%bc%d0%be-%d1%83%d1%87%d0%b5%d1%81%d1%82%d1%8c-%d0%bf%d1%80%d0%b8-%d0%be%d1%80%d0%b3%d0%b0%d0%bd%d0%b8%d0%b7%d0%b0%d1%86%d0%b8/" rel="bookmark" title="Что необходимо учесть при организации похорон">Что необходимо учесть при организации похорон</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/2019/04/11/%d1%87%d1%82%d0%be-%d1%82%d0%b0%d0%ba%d0%be%d0%b5-%d0%ba%d0%be%d0%bd%d1%82%d1%80%d0%b0%d0%ba%d1%82%d0%bd%d1%8b%d0%b5-%d0%b7%d0%b0%d0%bf%d1%87%d0%b0%d1%81%d1%82%d0%b8-%d0%b8-%d0%b2-%d1%87%d0%b5%d0%bc/" rel="bookmark" class="td-image-wrap" title="Что такое контрактные запчасти и в чем их преимущество перед аналогами?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Что такое контрактные запчасти и в чем их преимущество перед аналогами?" data-type="image_tag" data-img-url="http://xn----ftbbceaiqsfhrg.xn--p1ai/wp-content/uploads/zapchast-bu-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/category/podrobnosti/eksperty/" class="td-post-category">Эксперты</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/2019/04/11/%d1%87%d1%82%d0%be-%d1%82%d0%b0%d0%ba%d0%be%d0%b5-%d0%ba%d0%be%d0%bd%d1%82%d1%80%d0%b0%d0%ba%d1%82%d0%bd%d1%8b%d0%b5-%d0%b7%d0%b0%d0%bf%d1%87%d0%b0%d1%81%d1%82%d0%b8-%d0%b8-%d0%b2-%d1%87%d0%b5%d0%bc/" rel="bookmark" title="Что такое контрактные запчасти и в чем их преимущество перед аналогами?">Что такое контрактные запчасти и в чем их преимущество перед аналогами?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/2019/03/06/%d0%ba%d0%b0%d0%ba-%d0%bd%d0%b0%d0%b9%d1%82%d0%b8-%d0%bd%d1%83%d0%b6%d0%bd%d1%83%d1%8e-%d0%b7%d0%b0%d0%bf%d1%87%d0%b0%d1%81%d1%82%d1%8c-%d0%b4%d0%bb%d1%8f-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd/" rel="bookmark" class="td-image-wrap" title="Как найти нужную запчасть для телефона или планшета?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Как найти нужную запчасть для телефона или планшета?" data-type="image_tag" data-img-url="http://xn----ftbbceaiqsfhrg.xn--p1ai/wp-content/uploads/1-6-original-teardown-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/category/podrobnosti/eksperty/" class="td-post-category">Эксперты</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/2019/03/06/%d0%ba%d0%b0%d0%ba-%d0%bd%d0%b0%d0%b9%d1%82%d0%b8-%d0%bd%d1%83%d0%b6%d0%bd%d1%83%d1%8e-%d0%b7%d0%b0%d0%bf%d1%87%d0%b0%d1%81%d1%82%d1%8c-%d0%b4%d0%bb%d1%8f-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd/" rel="bookmark" title="Как найти нужную запчасть для телефона или планшета?">Как найти нужную запчасть для телефона или планшета?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d30df3d32d59" data-td_block_id="td_uid_2_5d30df3d32d59"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5d30df3d32d59" data-td_block_id="td_uid_2_5d30df3d32d59"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_8 td_block_widget td_uid_5_5d30df3d38b1f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload td-column-1 td_block_padding"  data-td-block-uid="td_uid_5_5d30df3d38b1f" ><script>var block_td_uid_5_5d30df3d38b1f = new tdBlock();
block_td_uid_5_5d30df3d38b1f.id = "td_uid_5_5d30df3d38b1f";
block_td_uid_5_5d30df3d38b1f.atts = '{"custom_title":"\u042d\u0442\u043e \u0412\u0430\u0441 \u0437\u0430\u0438\u043d\u0442\u0435\u0440\u0435\u0441\u0443\u0435\u0442!","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m7_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_5_5d30df3d38b1f_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_5_5d30df3d38b1f_rand","tdc_css_class_style":"td_uid_5_5d30df3d38b1f_rand_style"}';
block_td_uid_5_5d30df3d38b1f.td_column_number = "1";
block_td_uid_5_5d30df3d38b1f.block_type = "td_block_8";
block_td_uid_5_5d30df3d38b1f.post_count = "4";
block_td_uid_5_5d30df3d38b1f.found_posts = "512";
block_td_uid_5_5d30df3d38b1f.header_color = "#";
block_td_uid_5_5d30df3d38b1f.ajax_pagination_infinite_stop = "";
block_td_uid_5_5d30df3d38b1f.max_num_pages = "128";
tdBlocksArray.push(block_td_uid_5_5d30df3d38b1f);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Это Вас заинтересует!</span></h4></div><div id=td_uid_5_5d30df3d38b1f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/2017/12/17/balkony-foto-galereya-osteklenie-balkonov-foto/" rel="bookmark" class="td-image-wrap" title="Балконы фото галерея. Остекление балконов &#8212; фото"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Балконы фото галерея. Остекление балконов &#8212; фото" data-type="image_tag" data-img-url="http://xn----ftbbceaiqsfhrg.xn--p1ai/wp-content/uploads/balkony-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/2017/12/17/balkony-foto-galereya-osteklenie-balkonov-foto/" rel="bookmark" title="Балконы фото галерея. Остекление балконов &#8212; фото">Балконы фото галерея. Остекление балконов &#8212; фото</a></h3>
            <div class="td-module-meta-info">
                <a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/category/podrobnosti/anonsy/" class="td-post-category">Анонсы</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-17T09:12:35+00:00" >17.12.2017</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/2015/09/07/plan-kulturno-massovykh-meropriyatij-s-7-po-13-sentyabrya-2015-goda/" rel="bookmark" class="td-image-wrap" title="План культурно-массовых мероприятий с 7 по 13 сентября 2015 года"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="План культурно-массовых мероприятий с 7 по 13 сентября 2015 года" data-type="image_tag" data-img-url="http://xn----ftbbceaiqsfhrg.xn--p1ai/wp-content/uploads/turisty2-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/2015/09/07/plan-kulturno-massovykh-meropriyatij-s-7-po-13-sentyabrya-2015-goda/" rel="bookmark" title="План культурно-массовых мероприятий с 7 по 13 сентября 2015 года">План культурно-массовых мероприятий с 7 по 13 сентября 2015 года</a></h3>
            <div class="td-module-meta-info">
                <a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/category/podrobnosti/anonsy/" class="td-post-category">Анонсы</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-09-07T09:18:29+00:00" >07.09.2015</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/2018/02/18/yaponskij-interer-uyut-pokoj-spokojstvie/" rel="bookmark" class="td-image-wrap" title="Японский интерьер: уют, покой, спокойствие"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Японский интерьер: уют, покой, спокойствие" data-type="image_tag" data-img-url="http://xn----ftbbceaiqsfhrg.xn--p1ai/wp-content/uploads/japan-interior-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/2018/02/18/yaponskij-interer-uyut-pokoj-spokojstvie/" rel="bookmark" title="Японский интерьер: уют, покой, спокойствие">Японский интерьер: уют, покой, спокойствие</a></h3>
            <div class="td-module-meta-info">
                <a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/category/podrobnosti/tendentsii/" class="td-post-category">Тенденции</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-18T19:08:06+00:00" >18.02.2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/2018/11/28/otzyvy-pokupatelej-kak-stremlenie-k-sovershenstvu/" rel="bookmark" class="td-image-wrap" title="Отзывы покупателей как стремление к совершенству"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Отзывы покупателей как стремление к совершенству" data-type="image_tag" data-img-url="http://xn----ftbbceaiqsfhrg.xn--p1ai/wp-content/uploads/mashina-otzyvy-avtosalon2-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/2018/11/28/otzyvy-pokupatelej-kak-stremlenie-k-sovershenstvu/" rel="bookmark" title="Отзывы покупателей как стремление к совершенству">Отзывы покупателей как стремление к совершенству</a></h3>
            <div class="td-module-meta-info">
                <a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/category/podrobnosti/tendentsii/" class="td-post-category">Тенденции</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-28T17:57:36+00:00" >28.11.2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5d30df3d38b1f" data-td_block_id="td_uid_5_5d30df3d38b1f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5d30df3d38b1f" data-td_block_id="td_uid_5_5d30df3d38b1f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_6_5d30df3d4ec47_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload td-column-1 td_block_padding"  data-td-block-uid="td_uid_6_5d30df3d4ec47" ><script>var block_td_uid_6_5d30df3d4ec47 = new tdBlock();
block_td_uid_6_5d30df3d4ec47.id = "td_uid_6_5d30df3d4ec47";
block_td_uid_6_5d30df3d4ec47.atts = '{"custom_title":"\u042d\u0442\u043e \u043f\u043e\u043f\u0443\u043b\u044f\u0440\u043d\u043e!","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_5d30df3d4ec47_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_6_5d30df3d4ec47_rand","tdc_css_class_style":"td_uid_6_5d30df3d4ec47_rand_style"}';
block_td_uid_6_5d30df3d4ec47.td_column_number = "1";
block_td_uid_6_5d30df3d4ec47.block_type = "td_block_7";
block_td_uid_6_5d30df3d4ec47.post_count = "4";
block_td_uid_6_5d30df3d4ec47.found_posts = "512";
block_td_uid_6_5d30df3d4ec47.header_color = "#";
block_td_uid_6_5d30df3d4ec47.ajax_pagination_infinite_stop = "";
block_td_uid_6_5d30df3d4ec47.max_num_pages = "128";
tdBlocksArray.push(block_td_uid_6_5d30df3d4ec47);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Это популярно!</span></h4></div><div id=td_uid_6_5d30df3d4ec47 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/2014/05/15/pozdravlenie-s-mezhdunarodnym-dnjom-semi/" rel="bookmark" class="td-image-wrap" title="Поздравление с Международным днём семьи"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Поздравление с Международным днём семьи" data-type="image_tag" data-img-url="http://xn----ftbbceaiqsfhrg.xn--p1ai/wp-content/uploads/semya-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/2014/05/15/pozdravlenie-s-mezhdunarodnym-dnjom-semi/" rel="bookmark" title="Поздравление с Международным днём семьи">Поздравление с Международным днём семьи</a></h3>            <div class="td-module-meta-info">
                <a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/category/podrobnosti/ot-pervogo-litsa/" class="td-post-category">От первого лица</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-05-15T07:32:23+00:00" >15.05.2014</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/2013/06/26/%d0%b4%d0%be%d0%bc-%d1%81-%d0%b2%d0%b8%d0%b4%d0%be%d0%bc-%d0%bd%d0%b0-%d0%be%d0%b1%d0%bc%d0%b0%d0%bd-%d0%b2-%d0%ba%d1%80%d0%b0%d1%81%d0%bd%d0%be%d0%b4%d0%b0%d1%80%d1%81%d0%ba%d0%be%d0%bc-%d0%ba%d1%80/" rel="bookmark" class="td-image-wrap" title="Дом с видом на&#8230; обман. В Краснодарском крае идет война с самостроем"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Дом с видом на&#8230; обман. В Краснодарском крае идет война с самостроем" data-type="image_tag" data-img-url="http://xn----ftbbceaiqsfhrg.xn--p1ai/wp-content/uploads/samostroy-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/2013/06/26/%d0%b4%d0%be%d0%bc-%d1%81-%d0%b2%d0%b8%d0%b4%d0%be%d0%bc-%d0%bd%d0%b0-%d0%be%d0%b1%d0%bc%d0%b0%d0%bd-%d0%b2-%d0%ba%d1%80%d0%b0%d1%81%d0%bd%d0%be%d0%b4%d0%b0%d1%80%d1%81%d0%ba%d0%be%d0%bc-%d0%ba%d1%80/" rel="bookmark" title="Дом с видом на&#8230; обман. В Краснодарском крае идет война с самостроем">Дом с видом на&#8230; обман. В Краснодарском крае идет война с...</a></h3>            <div class="td-module-meta-info">
                <a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/category/podrobnosti/tendentsii/" class="td-post-category">Тенденции</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-06-26T09:39:18+00:00" >26.06.2013</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/2018/04/27/gde-kupit-vodonagrevatelnye-i-otopitelnye-kotly-optom/" rel="bookmark" class="td-image-wrap" title="Где купить водонагревательные и отопительные котлы оптом"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Где купить водонагревательные и отопительные котлы оптом" data-type="image_tag" data-img-url="http://xn----ftbbceaiqsfhrg.xn--p1ai/wp-content/uploads/8f9b32f3c5f5069e30c40ac302239cdf-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/2018/04/27/gde-kupit-vodonagrevatelnye-i-otopitelnye-kotly-optom/" rel="bookmark" title="Где купить водонагревательные и отопительные котлы оптом">Где купить водонагревательные и отопительные котлы оптом</a></h3>            <div class="td-module-meta-info">
                <a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/category/podrobnosti/anonsy/" class="td-post-category">Анонсы</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-27T10:02:05+00:00" >27.04.2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/2013/08/19/%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%bc%d0%b0-%d0%bf%d1%80%d0%b0%d0%b7%d0%b4%d0%bd%d0%be%d0%b2%d0%b0%d0%bd%d0%b8%d1%8f-%d0%b4%d0%bd%d1%8f-%d0%b3%d0%be%d1%81%d1%83%d0%b4%d0%b0%d1%80%d1%81/" rel="bookmark" class="td-image-wrap" title="Программа празднования Дня Государственного флага Российской Федерации 22 августа 2013 года"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Программа празднования Дня Государственного флага Российской Федерации 22 августа 2013 года" data-type="image_tag" data-img-url="http://xn----ftbbceaiqsfhrg.xn--p1ai/wp-content/uploads/flag-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/2013/08/19/%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%bc%d0%b0-%d0%bf%d1%80%d0%b0%d0%b7%d0%b4%d0%bd%d0%be%d0%b2%d0%b0%d0%bd%d0%b8%d1%8f-%d0%b4%d0%bd%d1%8f-%d0%b3%d0%be%d1%81%d1%83%d0%b4%d0%b0%d1%80%d1%81/" rel="bookmark" title="Программа празднования Дня Государственного флага Российской Федерации 22 августа 2013 года">Программа празднования Дня Государственного флага Российской Федерации 22 августа 2013 года</a></h3>            <div class="td-module-meta-info">
                <a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/category/podrobnosti/anonsy/" class="td-post-category">Анонсы</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-08-19T14:55:36+00:00" >19.08.2013</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5d30df3d4ec47" data-td_block_id="td_uid_6_5d30df3d4ec47"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5d30df3d4ec47" data-td_block_id="td_uid_6_5d30df3d4ec47"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_8_5d30df3d62b92_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_5d30df3d62b92" ><script>var block_td_uid_8_5d30df3d62b92 = new tdBlock();
block_td_uid_8_5d30df3d62b92.id = "td_uid_8_5d30df3d62b92";
block_td_uid_8_5d30df3d62b92.atts = '{"custom_title":"\u0412\u042b\u0411\u041e\u0420 \u0420\u0415\u0414\u0410\u041a\u0422\u041e\u0420\u0410","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_8_5d30df3d62b92_rand","tdc_css_class":"td_uid_8_5d30df3d62b92_rand","tdc_css_class_style":"td_uid_8_5d30df3d62b92_rand_style"}';
block_td_uid_8_5d30df3d62b92.td_column_number = "1";
block_td_uid_8_5d30df3d62b92.block_type = "td_block_7";
block_td_uid_8_5d30df3d62b92.post_count = "3";
block_td_uid_8_5d30df3d62b92.found_posts = "512";
block_td_uid_8_5d30df3d62b92.header_color = "";
block_td_uid_8_5d30df3d62b92.ajax_pagination_infinite_stop = "";
block_td_uid_8_5d30df3d62b92.max_num_pages = "171";
tdBlocksArray.push(block_td_uid_8_5d30df3d62b92);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ВЫБОР РЕДАКТОРА</span></h4></div><div id=td_uid_8_5d30df3d62b92 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/2019/07/18/%d0%bc%d0%be%d0%bd%d1%82%d0%b0%d0%b6-%d0%b8-%d1%80%d0%b5%d0%bc%d0%be%d0%bd%d1%82-%d0%ba%d1%80%d0%be%d0%b2%d0%bb%d0%b8-%d0%bc%d0%b0%d1%82%d0%b5%d1%80%d0%b8%d0%b0%d0%bb%d1%8b-%d0%b8-%d1%8d%d1%82%d0%b0/" rel="bookmark" class="td-image-wrap" title="Монтаж и ремонт кровли: материалы и этапы работ"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Монтаж и ремонт кровли: материалы и этапы работ" data-type="image_tag" data-img-url="http://xn----ftbbceaiqsfhrg.xn--p1ai/wp-content/uploads/546_original-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/2019/07/18/%d0%bc%d0%be%d0%bd%d1%82%d0%b0%d0%b6-%d0%b8-%d1%80%d0%b5%d0%bc%d0%be%d0%bd%d1%82-%d0%ba%d1%80%d0%be%d0%b2%d0%bb%d0%b8-%d0%bc%d0%b0%d1%82%d0%b5%d1%80%d0%b8%d0%b0%d0%bb%d1%8b-%d0%b8-%d1%8d%d1%82%d0%b0/" rel="bookmark" title="Монтаж и ремонт кровли: материалы и этапы работ">Монтаж и ремонт кровли: материалы и этапы работ</a></h3>            <div class="td-module-meta-info">
                <a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/category/podrobnosti/eksperty/" class="td-post-category">Эксперты</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-18T22:27:33+00:00" >18.07.2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/2019/07/11/%d1%87%d1%82%d0%be-%d0%bd%d0%b5%d0%be%d0%b1%d1%85%d0%be%d0%b4%d0%b8%d0%bc%d0%be-%d1%83%d1%87%d0%b5%d1%81%d1%82%d1%8c-%d0%bf%d1%80%d0%b8-%d0%be%d1%80%d0%b3%d0%b0%d0%bd%d0%b8%d0%b7%d0%b0%d1%86%d0%b8/" rel="bookmark" class="td-image-wrap" title="Что необходимо учесть при организации похорон"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Что необходимо учесть при организации похорон" data-type="image_tag" data-img-url="http://xn----ftbbceaiqsfhrg.xn--p1ai/wp-content/uploads/f6a0787c156643ef743e6c8317b5c201_0x0w-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/2019/07/11/%d1%87%d1%82%d0%be-%d0%bd%d0%b5%d0%be%d0%b1%d1%85%d0%be%d0%b4%d0%b8%d0%bc%d0%be-%d1%83%d1%87%d0%b5%d1%81%d1%82%d1%8c-%d0%bf%d1%80%d0%b8-%d0%be%d1%80%d0%b3%d0%b0%d0%bd%d0%b8%d0%b7%d0%b0%d1%86%d0%b8/" rel="bookmark" title="Что необходимо учесть при организации похорон">Что необходимо учесть при организации похорон</a></h3>            <div class="td-module-meta-info">
                <a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/category/podrobnosti/eksperty/" class="td-post-category">Эксперты</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-11T22:55:32+00:00" >11.07.2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/2019/07/05/%d0%ba%d0%b0%d0%ba-%d0%bf%d0%be%d0%bb%d1%83%d1%87%d0%b8%d1%82%d1%8c-%d0%ba%d1%80%d0%b5%d0%b4%d0%b8%d1%82-%d0%b2-%d0%b0%d0%b2%d1%82%d0%be%d0%bb%d0%be%d0%bc%d0%b1%d0%b0%d1%80%d0%b4%d0%b5/" rel="bookmark" class="td-image-wrap" title="Как получить кредит в автоломбарде"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Как получить кредит в автоломбарде" data-type="image_tag" data-img-url="http://xn----ftbbceaiqsfhrg.xn--p1ai/wp-content/uploads/kredit-pod-zalog-avto-2-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/2019/07/05/%d0%ba%d0%b0%d0%ba-%d0%bf%d0%be%d0%bb%d1%83%d1%87%d0%b8%d1%82%d1%8c-%d0%ba%d1%80%d0%b5%d0%b4%d0%b8%d1%82-%d0%b2-%d0%b0%d0%b2%d1%82%d0%be%d0%bb%d0%be%d0%bc%d0%b1%d0%b0%d1%80%d0%b4%d0%b5/" rel="bookmark" title="Как получить кредит в автоломбарде">Как получить кредит в автоломбарде</a></h3>            <div class="td-module-meta-info">
                <a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/category/%d1%81%d0%be%d0%b1%d1%8b%d1%82%d0%b8%d1%8f/%d1%8d%d0%ba%d0%be%d0%bd%d0%be%d0%bc%d0%b8%d0%ba%d0%b0/" class="td-post-category">Экономика</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-05T16:22:06+00:00" >05.07.2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_9_5d30df3d7664e_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_9_5d30df3d7664e" ><script>var block_td_uid_9_5d30df3d7664e = new tdBlock();
block_td_uid_9_5d30df3d7664e.id = "td_uid_9_5d30df3d7664e";
block_td_uid_9_5d30df3d7664e.atts = '{"custom_title":"\u041f\u041e\u041f\u0423\u041b\u042f\u0420\u041d\u042b\u0415 \u0421\u041e\u041e\u0411\u0429\u0415\u041d\u0418\u042f","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_9_5d30df3d7664e_rand","tdc_css_class":"td_uid_9_5d30df3d7664e_rand","tdc_css_class_style":"td_uid_9_5d30df3d7664e_rand_style"}';
block_td_uid_9_5d30df3d7664e.td_column_number = "1";
block_td_uid_9_5d30df3d7664e.block_type = "td_block_7";
block_td_uid_9_5d30df3d7664e.post_count = "3";
block_td_uid_9_5d30df3d7664e.found_posts = "52";
block_td_uid_9_5d30df3d7664e.header_color = "";
block_td_uid_9_5d30df3d7664e.ajax_pagination_infinite_stop = "";
block_td_uid_9_5d30df3d7664e.max_num_pages = "18";
tdBlocksArray.push(block_td_uid_9_5d30df3d7664e);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ПОПУЛЯРНЫЕ СООБЩЕНИЯ</span></h4></div><div id=td_uid_9_5d30df3d7664e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/2013/12/24/%d0%bf%d1%80%d0%be%d0%b4%d0%b0%d0%b6%d0%b8-%d0%bd%d0%be%d0%b2%d0%be%d0%b3%d0%be%d0%b4%d0%bd%d0%b8%d1%85-%d1%82%d1%83%d1%80%d0%be%d0%b2-%d0%b2-%d0%ba%d1%80%d0%b0%d1%81%d0%bd%d0%be%d0%b4%d0%b0%d1%80/" rel="bookmark" class="td-image-wrap" title="Продажи новогодних туров в Краснодарский край снизились на 15%"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Продажи новогодних туров в Краснодарский край снизились на 15%" data-type="image_tag" data-img-url="http://xn----ftbbceaiqsfhrg.xn--p1ai/wp-content/uploads/snegovik-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/2013/12/24/%d0%bf%d1%80%d0%be%d0%b4%d0%b0%d0%b6%d0%b8-%d0%bd%d0%be%d0%b2%d0%be%d0%b3%d0%be%d0%b4%d0%bd%d0%b8%d1%85-%d1%82%d1%83%d1%80%d0%be%d0%b2-%d0%b2-%d0%ba%d1%80%d0%b0%d1%81%d0%bd%d0%be%d0%b4%d0%b0%d1%80/" rel="bookmark" title="Продажи новогодних туров в Краснодарский край снизились на 15%">Продажи новогодних туров в Краснодарский край снизились на 15%</a></h3>            <div class="td-module-meta-info">
                <a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/category/podrobnosti/tendentsii/" class="td-post-category">Тенденции</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-12-24T08:56:46+00:00" >24.12.2013</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/2017/02/20/kak-ne-zaputatsya-v-vybore-professionalnoj-kosmetiki-dlya-volos/" rel="bookmark" class="td-image-wrap" title="Как не запутаться в выборе профессиональной косметики для волос?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Как не запутаться в выборе профессиональной косметики для волос?" data-type="image_tag" data-img-url="http://xn----ftbbceaiqsfhrg.xn--p1ai/wp-content/uploads/maxresdefault-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/2017/02/20/kak-ne-zaputatsya-v-vybore-professionalnoj-kosmetiki-dlya-volos/" rel="bookmark" title="Как не запутаться в выборе профессиональной косметики для волос?">Как не запутаться в выборе профессиональной косметики для волос?</a></h3>            <div class="td-module-meta-info">
                <a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/category/podrobnosti/tendentsii/" class="td-post-category">Тенденции</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-20T21:41:57+00:00" >20.02.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/2015/12/02/tsiklon-artemij-nesjot-v-gelendzhik-sneg-i-navodnenie/" rel="bookmark" class="td-image-wrap" title="Циклон Артемий несёт в Геленджик снег и наводнение"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Циклон Артемий несёт в Геленджик снег и наводнение" data-type="image_tag" data-img-url="http://xn----ftbbceaiqsfhrg.xn--p1ai/wp-content/uploads/led-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/2015/12/02/tsiklon-artemij-nesjot-v-gelendzhik-sneg-i-navodnenie/" rel="bookmark" title="Циклон Артемий несёт в Геленджик снег и наводнение">Циклон Артемий несёт в Геленджик снег и наводнение</a></h3>            <div class="td-module-meta-info">
                <a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/category/ekstrennye-soobshcheniya/" class="td-post-category">Экстренные сообщения</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-12-02T13:19:43+00:00" >02.12.2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_10_5d30df3d7ffce_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5d30df3d7ffce" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ПОПУЛЯРНАЯ КАТЕГОРИЯ</span></h4></div><ul class="td-pb-padding-side"><li><a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/category/vse-novosti/"><span class="td-cat-name">Новости</span><span class="td-cat-no">12533</span></a></li><li><a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/category/obshchestvo/"><span class="td-cat-name">Общество</span><span class="td-cat-no">2058</span></a></li><li><a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/category/vse-novosti/turizm-i-otdykh/"><span class="td-cat-name">Туризм и отдых</span><span class="td-cat-no">438</span></a></li><li><a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/category/vse-novosti/proisshestviya/"><span class="td-cat-name">Происшествия</span><span class="td-cat-no">355</span></a></li><li><a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/category/vse-novosti/ekonomika/"><span class="td-cat-name">Экономика</span><span class="td-cat-no">186</span></a></li><li><a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/category/podrobnosti/tendentsii/"><span class="td-cat-name">Тенденции</span><span class="td-cat-no">165</span></a></li><li><a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/category/vse-novosti/sport/"><span class="td-cat-name">Авто и Спорт</span><span class="td-cat-no">136</span></a></li><li><a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/category/podrobnosti/anonsy/"><span class="td-cat-name">Анонсы</span><span class="td-cat-no">114</span></a></li><li><a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/category/vse-novosti/kultura/"><span class="td-cat-name">Культура и здоровье</span><span class="td-cat-no">108</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/"><img src="http://xn----ftbbceaiqsfhrg.xn--p1ai/wp-content/uploads/55512-1.png" alt="" title=""/></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>О НАС</span></div>Дом-геленджик.рф. Только свежие и актуальные новости!</aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-%d0%be-%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82%d0%b5-container"><ul id="menu-%d0%be-%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82%d0%b5" class="td-subfooter-menu"><li id="menu-item-2142" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-first td-menu-item td-normal-menu menu-item-2142"><a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/2011/08/22/razmeshchenie-reklamy-v-gelendzhike/">Рекламодателям</a></li>
<li id="menu-item-2158" class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-2158"><a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/2010/11/26/pravovaya-informatsiya/">Правовая информация</a></li>
<li id="menu-item-2164" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2164"><a href="http://xn----ftbbceaiqsfhrg.xn--p1ai/дом-геленджик-рф/">Контакты</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Дом-геленджик.рф                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2 (rara)
        Deploy mode: deploy
        
        uid: 5d30df3d86ea8
    -->

    <script type='text/javascript' src='http://xn----ftbbceaiqsfhrg.xn--p1ai/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2'></script>
<script type='text/javascript' src='http://xn----ftbbceaiqsfhrg.xn--p1ai/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://xn----ftbbceaiqsfhrg.xn--p1ai/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://xn----ftbbceaiqsfhrg.xn--p1ai/wp-content/uploads/9-www.cute-pictures.blogspot.com_.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://xn----ftbbceaiqsfhrg.xn--p1ai/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://xn----ftbbceaiqsfhrg.xn--p1ai/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(51800396, "init", {  id:51800396, clickmap:true, trackLinks:true, webvisor:true, accurateTrackBounce:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/51800396" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5d30df3d8741a"></textarea>
						<div id="td_live_css_uid_1_5d30df3d8741a" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5d30df3d8741a');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5d30df3d8741a");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>